<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>Accomplishments and history of Pat Summitt | KQXY-FM</title><link rel='dns-prefetch' href='//www.kqxy.com' />
<link rel='dns-prefetch' href='//see-p-elb-01.tritondigital.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.kqxy.com/2016/06/28/accomplishments-and-history-of-pat-summitt/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.kqxy.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.kqxy.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.kqxy.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.kqxy.com/wp-content/uploads/sites/295/headway/cache/general-034e440.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.kqxy.com/wp-content/uploads/sites/295/headway/cache/layout-single-59df73c.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.kqxy.com/wp-content/uploads/sites/295/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.kqxy.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.kqxy.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.kqxy.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.kqxy.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.kqxy.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.kqxy.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.kqxy.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/uploads/sites/295/headway/cache/block-dynamic-js-layout-single-769a883.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/uploads/sites/295/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.kqxy.com","site_id":"295","tz":"America\/Chicago","tz_offset":"-6","version":"2.40.2","env":"prod","ts":"1481654251","settings":{"tenant_id":"see_10262","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":"","nielsen_provider":"cumulus"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"295","callsign":"","mount_name":"KQXYFM","provider":"stream_the_world","gmt_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript' src='//see-p-elb-01.tritondigital.net/widget/see_10262/see.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.kqxy.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.kqxy.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
 .addSize([750, 200], [[728, 90], [970, 90]])
 .addSize([0, 0], [[320, 50], [300, 50]])
 .build();

googletag.defineSlot('/6717/cd.KQXY.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.KQXY.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.KQXY.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.KQXY.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.KQXY.FM', [[160, 600]], 'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.KQXY.FM', [[160, 600]], 'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.KQXY.FM', [[654, 70]], 'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.KQXY.FM', [[300, 100]], 'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.KQXY.FM', [[300, 100]], 'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.KQXY.FM', [[300, 100]], 'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.KQXY.FM', [[100, 51]], 'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.KQXY.FM', [[113, 23]], 'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.KQXY.FM', [[113, 23]], 'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.KQXY.FM', [[113, 23]], 'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.KQXY.FM', [[113, 23]], 'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.KQXY.fm', [[1, 1]],'div-gpt-ad-1418849849333-16').addService(googletag.pubads())
.setTargeting("pos","wallpaper-ad");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.defineSlot('/6717/cd.KQXY.fm', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-18').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","midresponsive");

});
</script>

<!--ONESTAT SCRIPTCODE START Embed Player-->
  <script type="text/javascript">
  <!--
  jQuery(document).ready(function(){
    var d=document;
    var sid="kqxy-fm.cumulus";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }

    var imgTag = '<img border="0" height="0" width="0" id="ONESTAT_TAG" src="' + p + '">'
    jQuery('body').append(imgTag);

  })
  //-->
  </script> 
<!--ONESTAT SCRIPTCODE END-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-WJ58MW');</script>
<!-- End Google Tag Manager -->

<!--Triton Loyalty-->
<script type="text/javascript" src="http://see-p-elb-01.tritondigital.net/widget/see_10262/see.js"></script>
<!--End Triton Loyalty-->
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="KQXY-FM &raquo; Feed" href="http://www.kqxy.com/feed/" />
<link rel='shortlink' href='http://www.kqxy.com/?p=510104' />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.kqxy.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.kqxy.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.kqxy.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'KQXYFM');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  CHR', 'Market  Beaumont TX']);
      googletag.pubads().setTargeting('cms-ptitle', 'Accomplishments and history of Pat Summitt');
      googletag.pubads().setTargeting('cms-pcat', 'Uncategorized');
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="KQXY-FM"/>
  <meta property="og:title" content="Accomplishments and history of Pat Summitt"/>
  <meta property="og:url" content="http://www.kqxy.com/2016/06/28/accomplishments-and-history-of-pat-summitt/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="For four decades, the University of Tennessee Lady Vol basketball program was among the nation&#039;s elite and, in the process, changed the way women&#039;s collegiate hoops has been perceived across the country.

No one did a better job of managing what goes on inside the 94x50 rectangle known as a colleg"/>
  <meta property="og:image" content="http://www.kqxy.com/wp-content/uploads/sites/295/2016/06/20.jpg"/>
  <meta property="article:published_time" content="2016-06-28T10:00:18+00:00"/>
  <meta property="article:modified_time" content="2016-06-28T10:00:18+00:00" />
  <meta property="og:updated_time" content="2016-06-28T10:00:18+00:00" />
  <meta property="article:section" content="Uncategorized"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Accomplishments and history of Pat Summitt"/>
  <meta itemprop="description" content="For four decades, the University of Tennessee Lady Vol basketball program was among the nation&#039;s elite and, in the process, changed the way women&#039;s collegiate hoops has been perceived across the country.

No one did a better job of managing what goes on inside the 94x50 rectangle known as a colleg"/>
  <meta itemprop="image" content="http://www.kqxy.com/wp-content/uploads/sites/295/2016/06/20.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Accomplishments and history of Pat Summitt"/>
  <meta name="twitter:url" content="http://www.kqxy.com/2016/06/28/accomplishments-and-history-of-pat-summitt/"/>
  <meta name="twitter:description" content="For four decades, the University of Tennessee Lady Vol basketball program was among the nation&#039;s elite and, in the process, changed the way women&#039;s collegiate hoops has been perceived across the country.

No one did a better job of managing what goes on inside the 94x50 rectangle known as a colleg"/>
  <meta name="twitter:image" content="http://www.kqxy.com/wp-content/uploads/sites/295/2016/06/20.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-510104 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-510104 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-48" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-27" class="block block-type-custom-code block-fluid-height" data-alias="728x90 Leaderboard Ad">
<div class="block-content">
<div align="center"><div id='div-gpt-ad-1418849849333-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-1'); });
</script>
</div></div>
</div><!-- .block-content -->

</div><!-- #block-27 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-7">
<figure id="block-31" class="logo block block-type-image block-fixed-height" data-alias="Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kqxy-fm/wp-content/uploads/sites/295/2015/02/site-logo.png" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-10">
<aside id="block-29" class="on-air block block-type-widget-area block-fluid-height" data-alias="Home - On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-3" amplink="false" data-fields="image,timeslot">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-29 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-7">
<section id="block-30" class="social-nav block block-type-social block-fixed-height" data-alias="Social Navigation">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="#"><img src="http://www.kqxy.com/wp-content/uploads/sites/295/2016/04/listen-live-blue.png" title="Listen Live!!" class="img-1"  /></a></li><li><a href="https://www.facebook.com/pages/Todays-Best-Music-Q94/118821681465303" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kqxy-fm/wp-content/uploads/sites/295/2014/10/facebook.png" title="Like us on Facebook!" class="img-2"  /></a></li><li><a href="https://twitter.com/q94music" target="_blank"><img src="http://www.kqxy.com/wp-content/uploads/sites/295/2014/10/twitter.png" title="Twitter" class="img-3"  /></a></li><li><a href="http://kqxy.listenernetwork.com/" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kqxy-fm/wp-content/uploads/sites/295/2015/01/cumulus-vip.png" title="VIP" class="img-4"  /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-30 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-7 grid-width-15">
<nav id="block-32" class="main-nav block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-kqxy" class="menu"><li id="menu-item-39560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39560"><a href="http://www.kqxy.com/">Home</a></li>
<li id="menu-item-39761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39761"><a href="http://www.kqxy.com/q-morning-crew-bshaw-and-dale/">Personalities</a>
<ul class="sub-menu">
	<li id="menu-item-42068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42068"><a href="http://www.kqxy.com/on-air-schedule/">Full Show Lineup</a></li>
	<li id="menu-item-37442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37442"><a href="http://www.kqxy.com/q-morning-crew-bshaw-and-dale/">Q Morning Crew</a></li>
	<li id="menu-item-40121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40121"><a href="http://www.kqxy.com/bshaw-3/">BShaw</a></li>
	<li id="menu-item-40127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40127"><a href="http://www.kqxy.com/bshaw-2/">Dale</a></li>
	<li id="menu-item-493784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493784"><a href="http://www.kqxy.com/bridget-marie/">Bridget Marie</a></li>
	<li id="menu-item-37571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37571"><a href="http://www.kqxy.com/jammer/">Jammer</a></li>
	<li id="menu-item-37568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37568"><a href="http://www.kqxy.com/danny-ray-2/">Danny Ray</a></li>
	<li id="menu-item-612075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612075"><a href="http://www.kqxy.com/johnny-mars/">Johnny Mars</a></li>
	<li id="menu-item-382359" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382359"><a href="http://www.kqxy.com/1111/11/11/zach-sang-and-the-gang/">Zach Sang Show</a></li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127"><a href="http://www.kqxy.com/upcoming-concerts/">Concerts</a>
<ul class="sub-menu">
	<li id="menu-item-45437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45437"><a href="http://www.kqxy.com/upcoming-concerts/">Upcoming Concerts</a></li>
</ul>
</li>
<li id="menu-item-39548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39548"><a href="http://www.kqxy.com/contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-50891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50891"><a href="http://www.kqxy.com/contests/">Register To Win</a></li>
</ul>
</li>
<li id="menu-item-592235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592235"><a href="http://games.kqxy.com">Games</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://beaumont.sweetdealscumulus.com/">Sweet Deals</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-1">
<nav id="block-33" class="search-box block block-type-navigation block-fluid-height" data-alias="Navigation Search" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-right nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.kqxy.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-right nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-33 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-1">
<div id="block-bbr5568a383aff22" class="search-icon block block-type-custom-code block-fluid-height" data-alias="Search Icon">
<div class="block-content">
<script>
jQuery(function($){
$(".show-search").click(function(){
$(".search-box").toggle(200); 
});
});
</script>
<img class="show-search" src="/wp-content/uploads/sites/295/2015/05/search.png">
</div><!-- .block-content -->

</div><!-- #block-bbr5568a383aff22 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-5">
<div id="block-b8z54a44441b0250" class="takeover-left block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>

</div><!-- .block-content -->

</div><!-- #block-b8z54a44441b0250 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-5">
<div id="block-b0b54a44441b2caa" class="takeover-right block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>

</div><!-- .block-content -->

</div><!-- #block-b0b54a44441b2caa -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-49" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-130" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-510104" class="post-510104 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized author-dmoncrief " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Accomplishments and history of Pat Summitt</h1><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-06-28T10:00:18+00:00">June 28, 2016</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><figure id="attachment_138119" style="width: 300px" class="wp-caption alignleft"><a href="http://cumulus.pro.poolb.tritondigitalcms.com/wp-content/uploads/2016/06/20.jpg"><img class="size-medium wp-image-138119" src="http://cumulus.pro.poolb.tritondigitalcms.com/wp-content/uploads/2016/06/20-300x142.jpg" alt="Pat Summitt / Credit: UT Athletics" width="300" height="142" /></a><figcaption class="wp-caption-text">Pat Summitt / Credit: UT Athletics</figcaption></figure>
<p>For four decades, the University of Tennessee Lady Vol basketball program was among the nation&#8217;s elite and, in the process, changed the way women&#8217;s collegiate hoops has been perceived across the country.</p>
<p>No one did a better job of managing what goes on inside the 94&#215;50 rectangle known as a collegiate basketball court than the UT legend. Her unfathomable victories, eight NCAA Championships and 32 combined Southeastern Conference titles speak to her incredible management and mastery of the 4,700 square feet of round ball real estate. And few have even come close to accomplishing what she did outside the lines for those 38 years as head coach (1974-2012). To her peers, she was forthright, well-respected, ethical, and a winner who serves as a shining example in the sport of collegiate basketball and beyond.</p>
<p>&#8220;She&#8221; was Pat Head Summitt, head coach emeritus of the University of Tennessee Lady Volunteer basketball team the last four years, who concluded a 38-year tenure at the helm of the Lady Vols on April 18, 2012, with a 1,098-208 overall record after raising the bar in the collegiate basketball world every time she stepped out on the court.</p>
<p>On Aug. 23, 2011, Summitt may have raised the bar on courage, as she bravely revealed the toughest opponent she will ever have to battle, early onset dementia, &#8220;Alzheimer&#8217;s Type,&#8221; after the doctors at the Mayo Clinic diagnosed her at the age of 59. To be sure, Summitt took on this invisible opponent with her signature game plan.</p>
<p>The Tennessee skipper didn&#8217;t look at it as a bold move; rather continuing her lifelong practice of both herself and her program being an open book.</p>
<p>In the 2011-12 season, the most demanding on Summitt and her program, the Lady Vols finished the year with a 27-9 overall record and carried the banner as the 2012 SEC Tournament Champions.</p>
<p>UT finished the year losing to No. 1-ranked Baylor while battling for a spot in the NCAA Final Four. The Lady Vols were stopped just short of their goal of cutting down nets in Denver, site of the 2012 Final Four.</p>
<p>All season long, all eyes were on Summitt and her team. They were greeted in arenas nationwide with standing-ovation tributes to Summitt, as she guided her team through the nation&#8217;s toughest schedule while playing in front of a sea of &#8220;We Back Pat&#8221; t-shirts.</p>
<p>The &#8220;We Back Pat&#8221; campaign sprang up overnight and went viral in the social media world following Summitt&#8217;s medical announcement. A t-shirt was born with the slogan, and proceeds started pouring into Summitt-picked organizations, Alzheimer&#8217;s Tennessee and the University of Tennessee Medical Center.</p>
<p>In November 2011, Summitt announced the formation of her foundation, the Pat Summitt Foundation Fund, with the proceeds going toward cutting-edge research. On May 31, 2012, the Southeastern Conference and its member institutions announced an incredibly-generous contribution, donating $100,000 to the effort. On June 13, 2012, NASCAR driver and Knoxville native Trevor Bayne, in conjunction with YourRaceCar.com, announced he would be driving a &#8220;We Back Pat&#8221; themed car in the Aug. 24 Nationwide Series Food City 250 race in Bristol to help raise awareness for the foundation. The site of the race, Bristol Motor Speedway, also announced that Summitt would be serving as grand marshal and commanding the drivers to &#8220;start your engines.&#8221;</p>
<p>Summitt received a $1000 donation from Food City for her foundation, and YourRace.Car.com helped raise more than $10,000 for the cause from the &#8220;We Back Pat&#8221; car and merchandise sales. Tennessee Titans owner K.S. &#8220;Bud&#8221; Adams also aided the foundation, as he contributed $25,000 on Sept. 9, 2012. On that date, he also had Summitt serve as the esteemed &#8220;12th Titan&#8221; at the NFL franchise&#8217;s season opener vs. New England. Many more recognitions and donations have followed since then.</p>
<p>In announcing her diagnosis in August of 2011, Pat was being just Pat, but a number of organizations hailed her courage to come forward.</p>
<p>The United States Sports Academy awarded Summitt its 2011 Mildred &#8220;Babe&#8221; Didrikson Zaharias Courage Award for her indomitable spirit in her public battle with early-onset dementia, Alzheimer&#8217;s type. On Oct. 4, it was announced that Summitt would receive the 2011 Maggie Dixon Courage Award. Also in October, The Huffington Post named Summitt a 2011 Game Changer &#8211; an innovator, leader and role model who is changing the way we look at the world and the way we live in it. The Tennessee Communication Association selected Summitt for its most prestigious award, Communicator of the Year.</p>
<p>The honors continued. Among those was Summitt being announced by President Barack Obama as the recipient of the Presidential Medal of Freedom on April 19, 2012, and honored at the White House on May 29. She also earned a Lifetime Achievement Award from the President&#8217;s Council on Physical Fitness, Sports &amp; Nutrition on May 3 and was named a member of the U.S. Department of State&#8217;s Council to Empower Women and Girls Through Sports on June 21. Additionally, she has been announced as the Tennessee Sports Hall of Fame&#8217;s 2012 Tennessean of the Year, the winner of the 2012 Pop Warner Female Achievement Award and the 2012 Global ATHENA Leadership Award, the recipient of NACDA&#8217;s 2012 Michael J. Cleary Merit of Honor Award and the recipient of the Arthur Ashe Courage Award, which was presented to her by former Vol and current NFL quarterback Peyton Manning after a poignant video tribute on July 11 at the 2012 ESPYs in Los Angeles.</p>
<p>Recognition continued to come Summitt&#8217;s way in summer 2012, as she received the Billie Jean King Legacy Award, presented by the USTA in New York, the UT Alumni Association&#8217;s Distinguished Alumna Award and the Knoxville Association of Women Executives Notable Woman Award. The Billie Jean King Legacy Award honors individuals whose outstanding courage and contributions have helped to change the global cultural landscape.</p>
<p>The incomparable Summitt built collegiate basketball&#8217;s &#8220;hoopdom&#8221; at Tennessee. A program developed tirelessly, diligently and successfully by Summitt, her staff and the 161 student-athletes who were fortunate enough to don the orange and white jerseys of the Tennessee Lady Volunteers during her tenure.</p>
<p>A review of Summitt&#8217;s résumé shows she kept her elite program in the winner&#8217;s circle for almost four decades, producing a mind-boggling record of 1,098-208 (.840) that included the most victories in NCAA basketball at the time of her retirement. During her tenure, the Lady Vols won eight NCAA titles as well as a combined 32 Southeastern Conference tournament and regular season championships. Tennessee made an unprecedented 31 consecutive appearances in the NCAA Tournament and boasted 14 Olympic Team members, 34 WNBA players, 21 WBCA/Kodak/State Farm All-Americans earning 36 honors, and 39 All-SEC players earning 82 recognitions. Along with the success on the court, Summitt&#8217;s student-athletes had tremendous productivity in the classroom. Coach Summitt held a 100 percent graduation rate for all Lady Vols who completed their eligibility at Tennessee.</p>
<p>Her honors and achievements over the years number in the hundreds. The Sporting News named the 50 Greatest Coaches of All-Time. Summitt was voted the 11th best of all-time and was the only woman on the list. She was inducted into the Women&#8217;s Basketball Hall of Fame on June 5, 1999, the Naismith Memorial Basketball Hall of Fame on October 13, 2000, and the FIBA Hall of Fame on June 19, 2013. Other accolades include a resolution by the U.S. House of Representatives on June 5, 2009; an honorary doctorate from the United States Sports Academy on May 19, 2009; receiving the 2009 WNBA Inspiring Coach Award on April 7, 2009, and being honored by her peers with the RUSSELL ATHLETIC/WBCA Victory Club Award for 1,000 career wins on April 6, 2009. She was inducted as the third member of the Tennessee Women&#8217;s Hall of Fame on June 17, 2011, and was announced on Dec. 5 as the 2011 Sports Illustrated Sportswoman of the Year alongside 2011 Sportsman of the Year, Duke men&#8217;s basketball coach Mike Krzyzewski.</p>
<p>Much like the Presidential Medal of Freedom, a couple of other honors recognized her career longevity and the impact she has made on sports and American culture. On May 17, 2012, the Women&#8217;s Sports Foundation/espnW/Women in Cable Telecommunications observed the 40-year anniversary of Title IX by creating a 40 FOR 40 list of those who have been key figures in the growth of women&#8217;s sports. Summitt, of course, was on that list. The NCAA also honored her legacy, and that of UCLA men&#8217;s basketball coaching great John Wooden, by naming a room in its new Myles Brand headquarters building the Summitt-Wooden Room on June 19, 2012.</p>
<p>ESPN paid tribute to her impact on women in sports during the summer of 2013, creating the documentary film, &#8220;Pat XO,&#8221; for its Nine for IX series. ABC&#8217;s Robin Roberts was the executive producer of the film, which was screened at a private event in the Regal Riviera Theatre in downtown Knoxville on June 26 and made its ESPN world television premiere on July 9.</p>
<p>The University of Tennessee also honored Summitt in three additional ways in 2013. First, she was inducted into the Lady Vol Hall of Fame on Nov. 2. Next, her banner was raised to the rafters in Thompson-Boling Arena on Jan. 28. Then, on Nov. 22, the Pat Summitt Plaza and Statue (created by renowned sculptor David Adickes of Houston, Texas) were dedicated at the corner of Lake Loudoun Blvd. and Phillip Fulmer Way.</p>
<p><strong>It Was All About the Players</strong><br />
Throughout the years, Summitt reached numerous goals and wore many hats at UT as a student, an educator and a coach. She would be the first to tell you that her success was due to the players who represented Lady Vol basketball since she was hired as the head coach as a 22-year old in 1974.</p>
<p>In so many ways, she was more than just a coach. To her athletes, she was just &#8220;Pat&#8221; from the minute she met them for the first time on a recruiting visit to the day they walked across the stage in Thompson-Boling Arena to receive their diploma from UT. To her University she was a goodwill ambassador and took her teams to play basketball in more than 40 states and 11 foreign countries. And the resume she created along with an outstanding cast of players and staff was amazing. Thirty-eight seasons as a proven winner, champion, master motivator and role model.</p>
<p><strong>Who is Pat Head Summitt? </strong><br />
She has always been an intense, demanding, focused, bright-blue-steely-eyed competitor who is also a very caring, family-oriented person who enjoyed a great walk on the beach with the family dogs or assembling a good ole southern home-cooked meal for her team.</p>
<p>Her former players speak of the opportunities afforded them later in life with a degree in life lessons from Summitt and a diploma from Tennessee. And, of course, there is the incredible graduation rate of her players and the successes they have garnered in life long after their playing days were over at Tennessee. Every Lady Vol who completed her eligibility at UT under her watch received her degree. Summitt instilled a pattern of success in her players and constantly challenged them to reach their potential as a student and an athlete.</p>
<p>Incredibly, from 1976-2011 every Lady Vol hoopster had the opportunity to play in at least one Final Four during her career at Tennessee. There were even three classes of players in Lady Vol history to go to the Final Four all four years of their UT tenure. First to do it was the class of Sheila Frost, Bridgette Gordon and the late-Melissa McCray (1986, 1987, 1988 and 1989) &#8211; that trio won NCAA Championships in 1987 and 1989. The next player to do it was Laurie Milligan (1995, 1996, 1997 and 1998). Milligan was on board for three consecutive titles, 1996-97-98. The class of Shyra Ely, Brittany Jackson and Loree Moore also accomplished the feat &#8211; they went in 2002, 2003, 2004 and 2005.</p>
<p><strong>Big Summitt Numbers</strong></p>
<table width="555">
<tbody>
<tr>
<td width="551"><strong>Career Record</strong><br />
<strong>Overall</strong> 1098-208 (.840)<br />
<strong>Home:</strong> 504-48(.913)<br />
<strong>Away</strong> 360-95(.791)<br />
<strong>Neutral</strong> 234-65(.782)<strong>SEC Games</strong><br />
<strong>Overall:</strong> 458-69 (.869) vs. all SEC<br />
<strong>Home:</strong> 204-15 (.932)<br />
<strong>Away: </strong>173-37 (.823)<br />
<strong>Neutral:</strong> 81-17 (.826)<strong>Non-Conference Games</strong><br />
<strong>Overall:</strong> 640-139 (.822)</p>
<p><strong>SEC Championships</strong><br />
(16 out of 32) 1980, &#8217;85, &#8217;90, &#8217;93, &#8217;94, &#8217;95, &#8217;98, &#8217;99, 2000, &#8217;01, &#8217;02, &#8217;03, &#8217;04, &#8217;07, &#8217;10, &#8217;11</p>
<p><strong>SEC Tournament Games</strong><br />
<strong>Overall:</strong> 69-17 (.795)</p>
<p><strong>SEC Tournament Titles</strong><br />
(16 out of 32) 1980, &#8217;85, &#8217;88, &#8217;89, &#8217;92, &#8217;94, &#8217;96, &#8217;98, &#8217;99, 2000, &#8217;05, &#8217;06, &#8217;08, &#8217;10, &#8217;11, &#8217;12</p>
<p><strong>Vs. Ranked Opponents</strong><br />
<strong>Overall:</strong> 440-168 (.724)<br />
<strong>AP Ranked 1-10:</strong> 176-125 (.585)<br />
<strong>AP Ranked 11-25:</strong> 237-38 (.861)<br />
<strong>ESPN Ranked 1-10:</strong> 133-82 (.632)<br />
<strong>ESPN Ranked 11-25:</strong> 203-27 (.883)</p>
<p><strong>Vs. Unranked Opponents</strong><br />
<strong>Overall:</strong> 659-40 (.942)</p>
<p><strong>NCAA Tournament</strong><br />
<strong>Overall:</strong> 112-23 (.829)<br />
<strong>31 1st/2nd Rounds:</strong> 48-1<br />
<strong>30 Regional Semis: </strong>25-5<br />
<strong>25 Regional Finals:</strong> 18-7<br />
<strong>18 NCAA Final Fours: </strong>21-10<br />
<strong>NCAA Titles:</strong> 8 (1987, &#8217;89, &#8217;91, &#8217;96, &#8217;97, &#8217;98, 2007, &#8217;08)</p>
<p><strong>SEC Coach of the Year</strong><br />
1993, &#8217;95, &#8217;98, 2001, &#8217;03, &#8217;04, &#8217;07, &#8217;11</p>
<p><strong>NCAA Coach of the Year</strong><br />
1983, &#8217;87, &#8217;89, &#8217;94, &#8217;95, &#8217;98, 2004</p>
<p><strong>Naismith Coach of the Century</strong><br />
2000</p>
<p><strong>Amazing Numbers</strong></p>
<ul>
<li>Summitt faced 164 different opponents in 1,306 total games and teams from 35 conferences</li>
<li>46% of her 1,306 total games were played versus ranked teams (604 total games against ranked opponents) with 440 victories versus ranked opponents</li>
<li>161 all-time Lady Vols have contributed to her 1098 wins</li>
<li>72% of those all-time players have gone on to be decorated as Olympians, All-Americans, USA National Team members, All-SEC performers, Academic All-Americans, etc.</li>
</ul>
<p><strong>She Gives Back</strong><br />
In August 2008, Summitt committed $600,000 to the University of Tennessee. The donation to The Campaign for Tennessee was split between the University of Tennessee at Knoxville and Martin to support the women&#8217;s basketball programs on each campus. It included a $100,000 endowed scholarship for a Lady Vols basketball graduate assistant in honor of her parents Richard and Hazel Head with the hope that &#8220;this gift will afford other young women the same opportunities that I had as a graduate assistant.&#8221;</p>
<p><strong>The Progression of the Winningest Coach</strong><br />
It seemed only fitting that Summitt broke the most significant record in her coaching career &#8211; 1,000 career wins &#8211; against long-time foe coach Andy Landers and his Georgia Lady Bulldogs in a Southeastern Conference regular season clash at home on &#8220;The Summitt.&#8221; UT&#8217;s skipper had been imploring the youngest team in her tenure to play a 40-minute game, and her squad responded with the 73-43 victory on Feb. 5, 2009. One-hundred and twenty wins earlier, on March 22, 2005, in Knoxville, Tenn., she led her Lady Vols past Purdue, 75-54, in the second round of the NCAA Tournament. The victory was the 880th of her coaching career, moving her past the legendary Dean Smith of North Carolina (879 victories) as the all-time winningest coach in NCAA history at the time.</p>
<p>Summitt earned her most recent 100 wins (900-1,000) in a span of just three years and 17 days. Her fastest 100-win total occurred between victories No. 500 and No. 600, which she achieved in only three years and two days. Her toughest set of 100 wins? Victories 200-300 took five years and 32 days to collect.</p>
<p><strong>Two Basketball Courts and a Gym Bear Her Name</strong><br />
As a prepster, Summitt went to Cheatham County High School, where she went by the name of &#8220;Trish&#8221; and was voted &#8220;Most Popular&#8221; and &#8220;Basketball Sweetheart.&#8221; The gym that she played in as a CCHS Cubette now bears her name.</p>
<p>When Summitt brought her team to play at the University of Tennessee at Martin, on Nov. 23, 1997, her alma mater spent the weekend honoring the Lady Vol coach. UTM designated a street on campus, &#8220;Pat Head Summitt Drive,&#8221; and named the basketball court in the Skyhawk Arena, the Pat Head Summitt Court, for their former star player. Summitt&#8217;s Lady Vol team christened the newly-named court with a 73-32 victory.</p>
<p>UT Knoxville also named a campus street after Summitt (Pat Head Summitt Street) and to commemorate reaching the top of the all-time coaching wins list with 880 victories, the University of Tennessee named its basketball court at the Thompson-Boling Arena, &#8220;The Summitt,&#8221; in a surprise postgame ceremony following the win over Purdue on March 22, 2005.</p>
<p>She is the only person to have two basketball courts utilized by Division I basketball teams named in her honor.</p>
<p><strong>She&#8217;s Won Eight NCAA Basketball Titles</strong><br />
Time flies when you&#8217;re winning. It hardly seems possible that in 2007, Tennessee celebrated the 20th anniversary of the Lady Vols&#8217; first NCAA title in 1987. When Summitt and her Lady Vols (dubbed the &#8220;Corn-fed Chicks&#8221;) arrived in Austin, Texas, for the 1987 Final Four, they were the decided underdogs to host Texas, Louisiana Tech and Long Beach State. In just 13 seasons, this marked Summitt&#8217;s eighth trip to the Final Four, and this time her Lady Vols were ready. After dispatching Long Beach State in the semis, the Lady Vols thumped Louisiana Tech, 67-44, in the title game.</p>
<p>&#8220;Well, the monkey&#8217;s off my back,&#8221; Summitt said at the time. &#8220;I do not think I could go without recognizing that it was a tremendous team effort&#8230;has been for the last three weeks. This team has played as hard and as smart as I could ask any team to play.&#8221;</p>
<p>With one championship banner in the rafters at Thompson-Boling Arena, the Lady Vols were hungry for more. After failing to defend their title in 1988, the Lady Vols were back in the title game in 1989 as a battle of the SEC powerhouses ensued &#8211; Tennessee versus Auburn for all the marbles in Tacoma, Wash. Although they were up against a Lady Tiger team that had made its second-straight national championship final, Tennessee took home its second NCAA championship in three years with a 76-60 win.</p>
<p>Vindication was finally Tennessee&#8217;s in the 1991 NCAA women&#8217;s final, as the Lady Vols downed a talented Virginia Cavalier club, 70-67, in the first NCAA Final Four overtime title game. Virginia had eliminated Tennessee before it could reach the 1990 Women&#8217;s Final Four &#8211; which just happened to be held in Knoxville. But the Lady Vols took New Orleans by storm and claimed their third NCAA title in five years.</p>
<p>It would be five more years before UT hit title paydirt again. In 1996, it seemed only fitting that the Lady Vols would win another NCAA crown in the &#8220;Queen City&#8221; of Charlotte, N.C. And it was equally fitting that the Lady Vols&#8217; fourth NCAA title would come over a fierce SEC rival in the Georgia Lady Bulldogs, 83-65.</p>
<p>A year later, the 1997 Lady Vol team had been through a trying campaign. An HBO documentary crew followed the team all year, filming The Cinderella Season: The Lady Vols Fight Back as Tennessee miraculously made it to the Final Four with a 27-10 record. Despite the rough season, Summitt never stopped believing in that group, and in the end, they came together and accomplished something more highly-touted UT teams never did &#8212; they won back-to-back NCAA titles. No team had ever won the NCAA championship coming in with more than six losses. But proving that it&#8217;s wise to save your best for last, Tennessee took its fifth NCAA championship and second- straight title with a 68-59 win over Old Dominion.</p>
<p>&#8220;Of all our runs to a championship, this one is really the most unexpected,&#8221; said Summitt. &#8220;It came from a team with tremendous heart and desire.&#8221;</p>
<p>With the win, the Lady Vols earned their fifth national title, played in their seventh championship game and became only the second team to win consecutive championships, joining the 1983 and 1984 Southern Cal squads.</p>
<p>The 1998 Tennessee Lady Vols will be remembered as history-makers. A perfect 39-0 record and the most wins ever in women&#8217;s collegiate basketball&#8230;an NCAA unprecedented three consecutive titles&#8230;and the systematic blowout night-after-night of the opposition. When the team finally reached the NCAA title game in Kansas City against a dear old rival in Louisiana Tech, Lady Techster coach Leon Barmore called the 1997-98 squad &#8220;the greatest team ever to play the game.&#8221;</p>
<p>With the win, the Lady Vols earned their sixth national title, played in their eighth championship game and became the first team to win three consecutive NCAA titles.</p>
<p>From 1999-2006, a total of eight seasons, the Lady Vols advanced to the Final Four five times and came home with three runner-up finishes and two third-place spots. The critics were tough&#8230;when was Tennessee going to hang another banner? It seemed fitting, on the 20th anniversary of the Lady Vols&#8217; first NCAA title, that Tennessee once again captured an NCAA title &#8211; the school&#8217;s seventh crown. In a pair of gutsy games, a team known for its high octane performances pulled out defense, boards and some serious tenacity to claim the seventh title. The showdown in Cleveland, Ohio, pitted the Lady Vols against #2-ranked North Carolina in the semifinals and a championship game meeting with #15/18-ranked Rutgers.</p>
<p>As the seconds ticked down, Lady Vol sophomore Candace Parker stole the ball from North Carolina&#8217;s Alex Miller, and the Lady Vols rallied to beat North Carolina, 56-50. &#8220;At the eight-minute mark, I said, `We don&#8217;t want to go home; we&#8217;re not leaving here without a national championship,'&#8221; Summitt said.</p>
<p>The Lady Vols captured the elusive seventh national title on April 3, 2007, beating Rutgers to the ball for second and third shots in a 59-46 win to reclaim their customary place above all other programs.</p>
<p>A year later, Tennessee would find itself back in the 2008 edition of the Final Four in Tampa, Fla., as the defending NCAA Champs. No one liked Tennessee&#8217;s chances of winning the crown again except the Orange Nation and the players and staff in the UT locker room. In the semifinals, UT and LSU played through a defensive struggle down to the wire, as Alexis Hornbuckle connected on her only basket of the night &#8212; a buzzer-beater put back to give UT the 47-46 win.</p>
<p>Tennessee entered its 13th national championship game as the underdogs; only one of the media pundits gave the Lady Vols a chance. Everyone else had their money riding on Stanford. The Lady Vols had other ideas, as a swarming and badgering team defense stifled the Cardinal, forcing 25 turnovers and allowing just 19 second-half points en route to Tennessee&#8217;s convincing 64-48 victory.</p>
<p>In the end, Parker was voted the Most Outstanding Player of the 2008 Final Four with 17 points. She good-naturedly displayed the NCAA Championship trophy on the ESPN Gameday set in her final interview &#8211; a not so subtle reminder that the Lady Vols had once again won it all.</p>
<p>With a bevy of NCAA title banners decorating Thompson-Boling Arena in Knoxville, it came as no surprise when the NCAA celebrated 25 years of NCAA Women&#8217;s Championships in 2006 that they would honor Summitt as the Coach of the NCAA Division I Basketball 25th Anniversary Team and named former Lady Vols Chamique Holdsclaw and Bridgette Gordon to the five-woman team.</p>
<p><strong>In the Company of Legends </strong><br />
In all of men and women&#8217;s collegiate basketball history, Summitt finished her career behind only UCLA&#8217;s legendary coach John Wooden for the most NCAA titles. Wooden grabbed 10 titles in 29 years; Summitt picked up eight in 38 seasons (including the NCAA&#8217;s first back-to-back-to-back women&#8217;s titles in 1996, 1997 and 1998) to pass Kentucky&#8217;s legendary coach, Adolph Rupp. Additionally, Summitt passed Wooden&#8217;s NCAA record for Final Four appearances with her 13th in 2002 and posted a total of 18.</p>
<p>In this elite company of the legends &#8212; of the top NCAA Champion titleholders &#8212; Summitt&#8217;s teams played in and recorded the most NCAA tournament victories, winning 112 of 135 NCAA contests by the time her career concluded. On the men&#8217;s side, the Lady Vols (while Summitt was coach) were trailed by Duke&#8217;s 103 tournament games and 79 wins under Mike Krzyzewski. Wooden&#8217;s Bruins played in 57 NCAA games, winning 47 times, while Bob Knight&#8217;s Indiana Hoosiers played in 60 NCAA games, claiming 41 victories through the years. Rupp&#8217;s Wildcats won 30 games while making 48 appearances in the &#8220;Big Dance.&#8221; Summitt a living legend? You bet.</td>
</tr>
</tbody>
</table>
<p><strong>The Summitt File</strong></p>
<p><strong>As A Head Coach</strong></p>
<ul>
<li>Overall record of 1,098-208 in 38 years, all at Tennessee.</li>
<li>International coaching record is 63-4</li>
<li>Combined Record: 1,161-212.</li>
</ul>
<p><strong>Before UTK</strong></p>
<ul>
<li>Summitt was a student-athlete at the University of Tennessee at Martin.</li>
</ul>
<p><strong>Playing Experience</strong></p>
<ul>
<li>Played at Cheatham County H.S. (Ashland City, Tenn.), 1967-70, where she was a four-year starter and was named as a TSSAA All-District 20 Tournament selection in 1970</li>
<li>At UT-Martin, 1970-74, she led the Lady Pacers to a 64-29 record, two trips to the national championship tournament (1972 and 1973) and graduated as UT-M&#8217;s all-time leading scorer (1,045 points)</li>
<li>She was the co-captain of the 1976 U.S. Olympic Team (silver medal), 1975 World Championship Team, 1975 U.S. National Team to Taiwan, 1975 Pan American Games Team (gold medal), and the 1973 U.S. World University Games Team (silver medal).</li>
</ul>
<p><strong>Personal Information</strong></p>
<ul>
<li>Patricia Sue Head Summitt, born June 14, 1952</li>
<li>Graduated from Cheatham County High School, Ashland City, Tenn., 1970</li>
<li>Received B.S. in physical education from UT-Martin, 1974</li>
<li>Received M.S. in physical education from UT-Knoxville, 1975</li>
<li>Has a son by the name of Ross Tyler Summitt, born Sept. 21, 1990</li>
<li>Home is Knoxville, Tenn.</li>
</ul>
<p><strong>She Loved to Dance</strong><br />
Summitt led her teams to the Final Four of women&#8217;s college basketball (both AIAW and NCAA) 22 times in 38 years. Eleven of her last 18 teams advanced to the Final Four, with the 1987, 1989, 1991, 1996, 1997, 1998, 2007 and 2008 teams winning the NCAA title. By winning back-to-back-to-back titles in 1996, 1997 and 1998, Tennessee became the first team ever to accomplish that feat in NCAA women&#8217;s basketball championship history. In other national finishes at the Final Four, the Lady Vols finished second seven times and third seven times.</p>
<p><strong>The Perfect Season</strong><br />
In 1997-98, everything landed perfectly for Summitt. Consider the following: her 24th edition of a Lady Vol basketball team ran the table with a perfect 39-0 record; this group won an unprecedented third consecutive NCAA title; Summitt&#8217;s businesslike philosophy of coaching was chronicled in a best-selling book, &#8220;Reach for the Summit&#8221; and was followed by &#8220;Raise the Roof&#8221;; Home Box Office (HBO) released a documentary about Summitt&#8217;s fifth NCAA Championship team, &#8220;A Cinderella Season: The 1997 Lady Vols Fight Back&#8221;; and Summitt became the first female coach to grace the cover of Sports Illustrated.</p>
<p>When the smoke cleared after the 1997-98 season, there was absolutely no doubt that the best team was Tennessee. A 39-0 campaign, capped off with the program&#8217;s sixth national title in 12 years, resulted in hoops analysts and fans everywhere proclaiming the 1997-98 Lady Vols as the best collegiate women&#8217;s basketball team of all time.</p>
<p>Summitt&#8217;s team didn&#8217;t just win games; they dominated opponents, coasting by an average margin of 30.1 points per contest. In the Final Four, where only the nation&#8217;s top tournament-tested teams advanced, Tennessee dispatched Arkansas (86-58) and Louisiana Tech (93-75) by an average of 23.0 points. The 39-0 mark, at that time, also gave UT the most wins and best record in the NCAA men&#8217;s or women&#8217;s basketball history. The Connecticut Huskies tied the Lady Vols&#8217; record with their 39-0 finish in 2002, and Baylor eclipsed it in 2012 with a 40-0 mark.</p>
<p><strong>Inside the Numbers</strong><br />
One of the most incredible numbers posted by Summitt over her 38 seasons as head coach was her record against ranked opponents. An astounding 47 percent of ALL games coached by Summitt came against ranked opponents with the Lady Vols producing a 440-168 record and a .724 winning percentage. Imagine facing a ranked opponent in practically every other game in your career. Summitt faced this challenge for 38 years, night-in and night-out. Additionally, 94 percent of the time she faced an unranked opponent, Summitt&#8217;s teams won 658 games and faced upset in just 40 contests.</p>
<p>During her career, she enjoyed 504 of her wins in the friendly confines of a home arena against just 48 losses for a 91.3 percent winning mark. On the road, her teams fashioned a 360-95 mark (.791) and at neutral sites, she was 234-65 (.783).</p>
<p>A quick look at Summitt&#8217;s season finishes tells the story: 22 trips to NCAA (18 of 30) and AIAW (4 of 5) Final Fours in her last 36 years; 36-consecutive seasons with 20 or more wins; 20 seasons of 30-plus wins and over her final 20 years alone, Summitt&#8217;s teams collected 15, 30-plus-win campaigns! The year-by-year success of the coach and her teams at Tennessee is evidenced by the numbers &#8230; 873-155 (.849) during the regular season, 225-53 (.809) in the postseason, and 1,098-208 (.841) overall for 38 years. Her worksheets resulted in an average of 28.9 wins and 5.5 losses per season for her career.</p>
<p><strong>Bringing Home the Gold</strong><br />
If her exploits of success in the collegiate ranks are not enough for 38 years of coaching, then consider her brilliant international coaching record. In 1977, Summitt was given the first U.S. Junior National Team to coach, and she led it to two gold medals in international play. What makes it so remarkable is that one year earlier Summitt was a player on the U.S. Olympic Team.</p>
<p>Her next international challenge was taking the U.S. National Team to the 1979 William R. Jones Cup Games, the 1979 World Championships and the 1979 Pan American Games. Summitt and her team returned home with two gold medals and one silver medal.</p>
<p>When the Moscow Olympic Games rolled around in 1980, she was honored as the assistant coach to the late Sue Gunter. Although the United States boycotted the Games, the team still captured the pre-Olympic qualifying tournament title.</p>
<p>In August 1982, Summitt was named the 1984 U.S. Women&#8217;s Olympic basketball coach, and the rush for the gold was on! She coached the 1983 World Championship team to a silver medal finish; but the silver was not indicative of the team&#8217;s play. The XXIII Olympiad in Los Angeles, Calif., found Summitt&#8217;s U.S. squad tearing through the opposition by a bundle of points. When the gold medal was a reality, Summitt&#8217;s team lifted her high and carried the &#8220;All-World&#8221; coach around the Los Angeles Forum for all to applaud.</p>
<p><strong>Coaching Honors</strong><br />
Over the years, Summitt received a plethora of coaching awards and honors. In July 2009, The Sporting News named the 50 Greatest Coaches of All-Time. Summitt was voted the 11th best of all-time and was the only woman on the list. Other recent accolades include a resolution by the U.S. House of Representatives on June 5, 2009; an honorary doctorate from the United States Sports Academy on May 19, 2009; receiving the 2009 WNBA Inspiring Coach Award on April 7, 2009, and being honored by her peers with the RUSSELL ATHLETIC/WBCA Victory Club Award for 1,000 career wins on April 6, 2009.</p>
<p>After winning her eighth NCAA title, Summitt received the prestigious John R. Wooden Legends of Coaching lifetime achievement award in Los Angeles, Calif., on April 12, 2008. She became the first ever female recipient of the Legends of Coaching Award, which was adopted by the John R. Wooden Award Committee in 1999. The Award recognizes the lifetime achievement of coaches who exemplify the late Coach Wooden&#8217;s high standards of coaching success and personal achievement.</p>
<p>She was inducted into the Basketball Hall of Fame in Springfield, Mass., on Oct. 13, 2000, the first time she was eligible for the Hall&#8217;s ballot. At the time, Summitt became just the fourth women&#8217;s basketball coach to earn Hall of Fame honors when she was inducted with the Class of 2000, which included former NBA greats Isiah Thomas and Bob McAdoo, legendary high school coach Morgan Wootten and contributors C.M. Newton and Danny Biasone. A little more than a year earlier, Summitt was inducted into the Women&#8217;s Basketball Hall of Fame in the 1999 inaugural class.</p>
<p>Summitt&#8217;s achievements are unparalleled in the collegiate coaching ranks. In addition to her inductions into the Halls of Fame, she was named as the Naismith Coach of the Century in April 2000. She was doubly honored when former Lady Vol Chamique Holdsclaw was selected as the Naismith Player of the Century. Prior to those announcements, ESPN selected her program as the &#8220;Team of the Decade&#8221; (1990s), tying with the Florida State Seminole football machine. In 1990, Summitt received the most prestigious award given by the Basketball Hall of Fame, the John Bunn Award. Summitt was the first female to receive the award in the Hall&#8217;s history.</p>
<p>In October 1990, Summitt was enshrined in the Women&#8217;s Sports Foundation Hall of Fame at a gala event in New York City. In the springs of 1994, 1997 and 1998, Summitt was named the Coach of the Year by the Touchdown Club of Columbus, Ohio, and also was a recipient at the 28th, 32nd and 34th Victor Awards (benefiting the City of Hope) as the Women&#8217;s Basketball Coach of the Year in 1994, 1998 and 2000.</p>
<p>In April 1996, she was inducted into the National Association for Sport and Physical Education&#8217;s Hall of Fame. She was a June 1997 recipient of the Casey Award, which is annually presented by the Kansas City Sports Commission, and a September recipient of the 1997 Governor Ned McWherter Award of Excellence.</p>
<p>Summitt was named the 1987, 1989, 1994, 1998 and 2004 Naismith College Coach of the Year, the WBCA/Converse Coach of the Year in 1983 and 1995 and the IKON/WBCA Coach of the Year in 1998.</p>
<p>Earning Southeastern Conference Coach of the Year honors was almost tougher to acquire than the national accolades. In 33 years of SEC play, Summitt&#8217;s teams produced a 317-44 (.878) regular-season record and a 69-17 (.802) postseason tournament mark. Those efforts yielded a combined 32 SEC titles (16 SEC Championships and 16 SEC Tournament Championships). Despite her success, she was named SEC Coach of the Year only eight times &#8211; 1993, 1995, 1998, 2001, 2003, 2004, 2007 and 2011.</p>
<p><strong>Summitt&#8217;s 38 Years at Tennessee</strong></p>
<table width="585">
<tbody>
<tr>
<td width="72"></td>
<td width="87"><strong>Regular</strong></td>
<td width="77"><strong>Post</strong></td>
<td colspan="2" width="74"></td>
<td width="263"></td>
</tr>
<tr>
<td width="72"><strong>Year</strong></td>
<td width="87"><strong>Season</strong></td>
<td width="77"><strong>Season</strong></td>
<td width="58"><strong>Overall</strong></td>
<td colspan="2" width="279"><strong>Finish</strong></td>
</tr>
<tr>
<td width="72">1974-75</td>
<td width="87">11-6</td>
<td width="77">5-2</td>
<td width="58">16-8</td>
<td colspan="2" width="279">State</td>
</tr>
<tr>
<td width="72">1975-76</td>
<td width="87">12-8</td>
<td width="77">4-3</td>
<td width="58">16-11</td>
<td colspan="2" width="279">2nd State</td>
</tr>
<tr>
<td width="72">1976-77</td>
<td width="87">20-3</td>
<td width="77">8-2</td>
<td width="58">28-5</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">1977-78</td>
<td width="87">22-2</td>
<td width="77">5-2</td>
<td width="58">27-4</td>
<td colspan="2" width="279">1st AIAW Poll</td>
</tr>
<tr>
<td width="72">1978-79</td>
<td width="87">22-7</td>
<td width="77">8-2</td>
<td width="58">30-9</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">1979-80</td>
<td width="87">25-3</td>
<td width="77">8-2</td>
<td width="58">33-5</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">1980-81</td>
<td width="87">16-5</td>
<td width="77">9-1</td>
<td width="58">25-6</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">1981-82</td>
<td width="87">17-8</td>
<td width="77">5-2</td>
<td width="58">22-10</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">1982-83</td>
<td width="87">21-6</td>
<td width="77">4-2</td>
<td width="58">25-8</td>
<td colspan="2" width="279">2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">1983-84</td>
<td width="87">19-8</td>
<td width="77">4-2</td>
<td width="58">23-10</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">1984-85</td>
<td width="87">18-9</td>
<td width="77">4-1</td>
<td width="58">22-10</td>
<td colspan="2" width="279">3rd NCAA Regional</td>
</tr>
<tr>
<td width="72">1985-86</td>
<td width="87">21-8</td>
<td width="77">3-2</td>
<td width="58">24-10</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">1986-87</td>
<td width="87">22-5</td>
<td width="77">6-1</td>
<td width="58">28-6</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">1987-88</td>
<td width="87">25-2</td>
<td width="77">6-1</td>
<td width="58">31-3</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">1988-89</td>
<td width="87">27-2</td>
<td width="77">8-0</td>
<td width="58">35-2</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">1989-90</td>
<td width="87">23-4</td>
<td width="77">4-2</td>
<td width="58">27-6</td>
<td colspan="2" width="279">2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">1990-91</td>
<td width="87">23-4</td>
<td width="77">7-1</td>
<td width="58">30-5</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">1991-92</td>
<td width="87">24-2</td>
<td width="77">4-1</td>
<td width="58">28-3</td>
<td colspan="2" width="279">3rd NCAA Regional</td>
</tr>
<tr>
<td width="72">1992-93</td>
<td width="87">27-1</td>
<td width="77">2-2</td>
<td width="58">29-3</td>
<td colspan="2" width="279">2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">1993-94</td>
<td width="87">26-1</td>
<td width="77">5-1</td>
<td width="58">31-2</td>
<td colspan="2" width="279">3rd NCAA Regional</td>
</tr>
<tr>
<td width="72">1994-95</td>
<td width="87">27-1</td>
<td width="77">7-2</td>
<td width="58">34-3</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">1995-96</td>
<td width="87">23-4</td>
<td width="77">9-0</td>
<td width="58">32-4</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">1996-97</td>
<td width="87">21-9</td>
<td width="77">8-1</td>
<td width="58">29-10</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">1997-98</td>
<td width="87">30-0</td>
<td width="77">9-0</td>
<td width="58">39-0</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">1998-99</td>
<td width="87">25-2</td>
<td width="77">6-1</td>
<td width="58">31-3</td>
<td colspan="2" width="279">2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">1999-00</td>
<td width="87">25-3</td>
<td width="77">8-1</td>
<td width="58">33-4</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">2000-01</td>
<td width="87">28-1</td>
<td width="77">3-2</td>
<td width="58">31-3</td>
<td colspan="2" width="279">3rd NCAA Regional</td>
</tr>
<tr>
<td width="72">2001-02</td>
<td width="87">24-3</td>
<td width="77">5-2</td>
<td width="58">29-5</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">2002-03</td>
<td width="87">26-3</td>
<td width="77">7-2</td>
<td width="58">33-5</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">2003-04</td>
<td width="87">25-2</td>
<td width="77">6-2</td>
<td width="58">31-4</td>
<td colspan="2" width="279">2nd Final Four</td>
</tr>
<tr>
<td width="72">2004-05</td>
<td width="87">23-4</td>
<td width="77">7-1</td>
<td width="58">30-5</td>
<td colspan="2" width="279">3rd Final Four</td>
</tr>
<tr>
<td width="72">2005-06</td>
<td width="87">25-4</td>
<td width="77">6-1</td>
<td width="58">31-5</td>
<td colspan="2" width="279">2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">2006-07</td>
<td width="87">27-2</td>
<td width="77">7-1</td>
<td width="58">34-3</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">2007-08</td>
<td width="87">27-2</td>
<td width="77">9-0</td>
<td width="58">36-2</td>
<td colspan="2" width="279">NCAA Champions</td>
</tr>
<tr>
<td width="72">2008-09</td>
<td width="87">20-9</td>
<td width="77">2-2</td>
<td width="58">22-11</td>
<td colspan="2" width="279">NCAA First Round</td>
</tr>
<tr>
<td width="72">2009-10</td>
<td width="87">27-2</td>
<td width="77">5-1</td>
<td width="58">32-3</td>
<td colspan="2" width="279">NCAA 3rd NCAA Regional</td>
</tr>
<tr>
<td width="72">2010-11</td>
<td width="87">28-2</td>
<td width="77">6-1</td>
<td width="58">34-3</td>
<td colspan="2" width="279">NCAA 2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">2011-12</td>
<td width="87">21-8</td>
<td width="77">6-1</td>
<td width="58">27-9</td>
<td colspan="2" width="279">NCAA 2nd NCAA Regional</td>
</tr>
<tr>
<td width="72">Totals</td>
<td width="87">873-155 (.850)</td>
<td width="77">225-53 (.807)</td>
<td width="58">1098-208 (.840)</td>
<td colspan="2" width="279"></td>
</tr>
<tr>
<td colspan="3" width="240"><strong>Collegiate Record</strong></td>
<td colspan="2" width="74">1098-208 (.841)</td>
<td width="263"></td>
</tr>
<tr>
<td colspan="3" width="240"><strong>International Record</strong></td>
<td colspan="2" width="74">63-4 (.940)</td>
<td width="263"></td>
</tr>
<tr>
<td colspan="3" width="240"><strong>Overall Record</strong></td>
<td colspan="2" width="74">1161-212(.846)</td>
<td width="263"></td>
</tr>
<tr>
<td width="75"></td>
<td width="89"></td>
<td width="79"></td>
<td width="60"></td>
<td width="16"></td>
<td width="266"></td>
</tr>
</tbody>
</table>
<p><strong> </strong></p>
<p><strong>Notable Awards &amp; Community Involvement</strong><br />
A celebrated figure in women&#8217;s athletics, Summitt stayed busy off the court as well. On Oct. 21, 2008, she was selected as an inaugural recipient of the Joe Lapchick Character Award &#8211; an award established to recognize basketball coaches who have shown the character and coaching ability of Hall of Famer Joe Lapchick &#8211; along with Lou Carnesecca of St. John&#8217;s and Dean Smith of North Carolina.</p>
<p>On November 12, 2007, Summitt was recognized as one of &#8220;Americas Best Leaders for 2007&#8221; as released by U.S. News &amp; World Report, the nation&#8217;s leading source of news analysis and service journalism. Summitt, the only sports figure selected, joined such luminaries as James A. Baker III, actor Michael J. Fox, U.S. Speaker of the House Nancy Pelosi, California Governor Arnold Schwarzenegger, world-renowned cellist Yo-Yo Ma and Dr. Harold Varmus, President and CEO of Memorial Sloan-Kettering Cancer Center, among others, to be included on the elite list.</p>
<p>In July 2007, she was recognized as the 2007 Dick Enberg Award winner by the College Sports Information Directors of America (CoSIDA). Established in 1997, the Dick Enberg Award is given annually to a person whose actions and commitment have furthered the meaning and reach of the Academic All-America Teams Program and/or the student-athlete while promoting the values of education and academics.</p>
<p>At the ESPYs in the summer of 2008, she won the award for Best Coach/Manager (collegiate or pro level), while her team picked up duplicate hardware. Her 2006-07 team won two awards at the 15th annual event, both marking its national championship. The team was named best women&#8217;s collegiate team and also won the Under Armour Undeniable Award for best women&#8217;s collegiate team. The New York Athletic Club also recognized Summitt with its &#8220;Winged Foot&#8221; Award in May 2007 and 2008.</p>
<p>In December 2003, she was appointed to the Board of the Smithsonian National Museum of American History/Behring Center. In May 2003, she was honored at GALA XVI as a Woman of Distinction at the biennial event. In February 1997, she was honored at a White House luncheon given by former First Lady Hillary Clinton, recognizing the &#8220;25 Most Influential Working Mothers&#8221; as selected by Working Mother magazine. In 1996, she co-chaired the United Way Campaign in Knoxville. She gave hundreds of speeches and logged incredible amounts of time visiting the various United Way agencies while recruiting, running camps and continuing to direct the most successful program in the nation. Away from the game she has been involved in a number of community activities. She has been the spokesperson for Verizon Wireless&#8217; HopeLine program, which collects used wireless phones for nonprofit domestic violence advocacy organizations and uses the proceeds to purchase handsets for victims.</p>
<p>Additionally, she has been an active spokesperson for the United Way, The Race for the Cure and Juvenile Diabetes. She has been a member of Big Brothers/Big Sisters and was the honorary chair for the Tennessee Easter Seal Society in 1985, 1987, 1988 and 1989. She is still active as an alumna with the Chi Omega sorority. In 1994, she served as the Tennessee chair of the American Heart Association. In January 1996, she was named &#8220;Distinguished Citizen of the Year&#8221; by the Great Smoky Mountain Council of the Boy Scouts of America. The Lupus Foundation also bestowed an award on Summitt in the winter of 1996. In May 1997, Proffitt&#8217;s and the Tennessee Lung Association presented her the &#8220;Tennessee Woman of Distinction Award&#8221;.</p>
<p>She was honored as one of the WISE 1999 Women of the Year, the 1999 ARETE Award for Courage in Sports, as one of Glamour magazine&#8217;s &#8220;1998 Women of the Year,&#8221; and the City of Knoxville&#8217;s &#8220;1998 Woman of the Year.&#8221; At the February 1999 and 2000 ESPY Awards, she was nominated for Coach of the Year (won by Joe Torre of the N.Y. Yankees) and Team of the Year (won also by the Bronx Bombers). At the 2000 ESPYs, her Lady Vols were chosen as &#8220;Team of the Decade&#8221;, tying for the honor with the Florida State football team.</p>
<p>Additionally, she held the following positions: associate athletics director at the University of Tennessee; past vice-president of USA BASKETBALL; past Olympic representative on the Advisory Committee to USA BASKETBALL; a member of the Board of Trustees of the Basketball Hall of Fame; and a member of the Board of Directors for the Women&#8217;s Basketball Hall of Fame, commencement speaker, color commentator for network television, clinician and contributor to a film series.</p>
<p>To the CEO of a corporation whose morale needed a lift, she was the perfect motivational speaker &#8211; over the years she traveled extensively making motivational speeches to everyone from the Central Intelligence Agency to Victoria&#8217;s Secret to Federal Express to the Federal Reserve Board.</p>
<p>In the summer of 2002, she added WNBA consultant to her vitae as she assisted the Washington Mystics with player personnel and the draft. Not surprisingly, the Mystics earned their first-ever WNBA playoff berth in the summer of 2003 and repeated again in 2004. Summitt stepped aside from her consulting efforts in 2005.</p>
<p><strong>How Pat Came to Knoxville</strong><br />
Success and accomplishment have always followed Pat Summitt. The folks at the University of Tennessee-Martin thought she was a talented student-athlete when she enrolled at the west Tennessee university to play basketball and volleyball.</p>
<p>By the time Summitt graduated from UT-Martin in 1974, she symbolized the prototype player of the decades to come. She was strong &#8230; had great instincts &#8230; was awesome on defense &#8230; took a charge like a greedy housewife &#8230; denied the ball all over the court &#8230; rebounded with authority &#8230; took the ball to the hoop &#8230; and then could knock the lights out over a zone defense.</p>
<p>In 1973, she made her first U.S. national team when she represented the United States at the World University Games in the Soviet Union. She returned to UT-Martin for her senior season with loftier goals, such as making the 1976 Olympic team. However, four games into her final season as a Lady Pacer, she suffered a near career-ending knee injury.</p>
<p>She was determined to get the knee back into shape and try out for the Olympic Games, but not many people gave her a chance. The University of Tennessee in Knoxville, though, showed its confidence in her abilities as a coach when the school offered her a graduate teaching assistantship and the reins to the women&#8217;s intercollegiate basketball team as a 22-year-old. The position suited her needs to a &#8220;T&#8221; &#8212; she could pursue her career and stay close to basketball as she rehabilitated her knee.</p>
<p>The late Helen B. Watson, the former chairperson of UT&#8217;s Physical Education Department, can be credited for bringing a young Pat Head to Knoxville. Watson asked Head to coach the Tennessee women&#8217;s team in a letter dated April 30, 1974, when Head was a 21-year old senior at UT-Martin. In her letter, Watson wrote, &#8220;we have an excellent potential team, and I believe that they would be happy to have you as their coach.&#8221;</p>
<p>At the time, Head was being courted as the assistant coach who would also serve as a graduate teaching assistant in the Physical Education Department at UT while she pursued her master&#8217;s degree. An enthusiastic Head accepted the position. Imagine her shock two weeks later when Watson called back and informed Head that the women&#8217;s basketball coach, Margaret Hutson, had decided to take a sabbatical and Tennessee was offering her the job as head coach. Head, who had never run a practice or made out a practice plan or schedule, said she really contemplated her decision because as she put it, &#8220;I was absolutely overwhelmed and scared to death.&#8221;</p>
<p>Patricia Sue Head arrived in Knoxville as the new head coach and was practically the same age as the seniors on her team. A little shy at the time, she never corrected Dr. Helen B. Watson or Dr. Nancy Lay, her mentors in the UT Physical Education Department, when they shortened Patricia to Pat, assuming that&#8217;s the name she went by. Head never mentioned to them that she had gone by Tricia or Trish her whole life.</p>
<p>In her first year as a collegiate coach, she led her team to a 16-8 overall record, attended classes as a master&#8217;s degree candidate, taught physical education classes and stayed in playing shape. As the summer of 1975 approached, she thought the knee was ready for a big test. The knee held and so did Summitt &#8212; held, that is, a spot on the U.S. Women&#8217;s World Championship team and the 1975 Pan American Games team.</p>
<p>After another summer of international experience, she returned home to coach her Lady Vols to a 16-11 record, a second-place finish in the state tournament and a spot for herself on the 1976 U.S. Olympic Team. Playing on the Olympic Team in Montreal at the Games of the XXI Olympiad was the high point of her competitive playing career, as she helped lead the United States to a silver medal finish while serving as the team&#8217;s co-captain.</p>
<p>Little did she know at the time but those first two Lady Vol teams &#8212; with just 16 wins each &#8212; would be the only ones not to record at least 20 wins in a season during her tenure as head coach.</p>
<p><strong>Rooted In Family</strong><br />
Most of all, she was Tyler&#8217;s mom; the late-Richard and Hazel&#8217;s daughter and sister to Tommy, Charles, Kenneth and Linda.</p>
<p>&#8220;My parents taught me a long time ago that you win in life with people,&#8221; Summitt said. &#8220;And that&#8217;s important, because if you hang with winners, you stand a great chance of being a winner.&#8221;</p>
<p>Patricia Sue Head Summitt was born on June 14, 1952, in Clarksville, Tenn., the daughter of Richard and Hazel Albright Head. She was the fourth of five children &#8211; Tommy, Charles, Kenneth and Linda &#8212; and the first girl. Growing up on the family farm, her late father (he passed away on Oct. 23, 2005) was a no-nonsense disciplinarian. Hard work was the norm from sunrise to sundown and all five children had a variety of chores assigned to them daily.</p>
<p>As a youngster, her time was consumed with school work, farm chores, and playing basketball in the hayloft with her brothers. She could chop tobacco, plow a field and bale hay with the best of them. Hard work was the backbone of the Head family success, but being a good student was just as important &#8211; &#8220;Trish&#8221; never missed a day of school from kindergarten through high school.</p>
<p>Becoming a mother in 1990, her story of going into labor on a recruiting trip to future-Lady Vol Michelle Marciniak&#8217;s home is legendary. With her water broken, she still completed the recruiting visit in Macungie, Pa., and then flew home to Knoxville, urging the pilots not to stop so her son (Ross &#8220;Tyler&#8221; Summitt) would be born in Tennessee.</p>
<p>-Information/release courtesy of UT Athletics</p>
<hr />
<p><strong>Coach Summitt Awards</strong></p>
<p>1983    NCAA Coach of the Year</p>
<p>1983    WBCA/Converse Coach of the Year</p>
<p>1987    NCAA Coach of the Year</p>
<p>1987    Naismith College Coach of the Year</p>
<p>1989    NCAA Coach of the Year</p>
<p>1989    Naismith College Coach of the Year</p>
<p>1990    Summitt received the most prestigious award given by the Basketball Hall of Fame, the John Bunn Award. Summitt was the first female to receive the award in the Hall&#8217;s history.</p>
<p>1990    Women&#8217;s Sports Foundation Hall of Fame</p>
<p>1993    SEC Coach of the Year</p>
<p>1994    NCAA Coach of the Year</p>
<p>1994    Naismith College Coach of the Year</p>
<p>1994    Coach of the Year by the Touchdown Club of Columbus, Ohio</p>
<p>1995    SEC Coach of the Year</p>
<p>1995    SEC Coach of the Year</p>
<p>1995    NCAA Coach of the Year</p>
<p>1995    WBCA/Converse Coach of the Year</p>
<p>1996    &#8220;Distinguished Citizen of the Year&#8221; by the Great Smoky Mountain Council of the Boy Scouts of America.</p>
<p>1996    inducted into the National Association for Sport and Physical Education&#8217;s Hall of Fame</p>
<p>1997    Governor Ned McWherter Award of Excellence</p>
<p>1997    Coach of the Year by the Touchdown Club of Columbus, Ohio</p>
<p>1997    Casey Award, which is annually presented by the Kansas City Sports Commission.</p>
<p>1997    Honored at White House and named one of &#8220;25 Most Influential Working Mothers&#8221; as selected by Working Mother magazine</p>
<p>1998    NCAA Coach of the Year</p>
<p>1998    Naismith College Coach of the Year</p>
<p>1998    IKON/WBCA Coach of the Year</p>
<p>1998    City of Knoxville&#8217;s &#8220;1998 Woman of the Year.&#8221;</p>
<p>1998    Glamour magazine&#8217;s &#8220;1998 Women of the Year,&#8221;</p>
<p>1998    Coach of the Year by the Touchdown Club of Columbus, Ohio</p>
<p>1999    Women&#8217;s Basketball Hall of Fame</p>
<p>1999    ARETE Award for Courage in Sports</p>
<p>1999    WISE 1999 Women of the Year</p>
<p>2000    Naismith Coach of the Century</p>
<p>2000    Naismith Memorial Basketball Hall of Fame</p>
<p>2001    SEC Coach of the Year</p>
<p>2003    SEC Coach of the Year</p>
<p>2004    SEC Coach of the Year</p>
<p>2004    NCAA Coach of the Year</p>
<p>2004    Naismith College Coach of the Year</p>
<p>2007    SEC Coach of the Year</p>
<p>2007     &#8220;Winged Foot&#8221; Award by the New York Athletic Club</p>
<p>2007    2007 Dick Enberg Award winner by the College Sports Information Directors of America (CoSIDA)</p>
<p>2007    Named one of &#8220;Americas Best Leaders for 2007&#8221; by U.S. News &amp; World Report</p>
<p>2008    John R. Wooden Legends of Coaching lifetime achievement award</p>
<p>2008     &#8220;Winged Foot&#8221; Award by the New York Athletic Club</p>
<p>2008    Best Coach/Manager (collegiate or pro level) ESPY</p>
<p>2008    Joe Lapchick Character Award</p>
<p>2009    Honorary doctorate from the United States Sports Academy</p>
<p>2009    2009 WNBA Inspiring Coach Award</p>
<p>2009    RUSSELL ATHLETIC/WBCA Victory Club Award for 1,000 career wins</p>
<p>2011    SEC Coach of the Year</p>
<p>2011    Mildred &#8220;Babe&#8221; Didrikson Zaharias Courage Award by The United States Sports Academy</p>
<p>2011    Maggie Dixon Courage Award</p>
<p>2011    Named a 2011 Game Changer by The Huffington Post</p>
<p>2011    Communicator of the Year by The Tennessee Communication Association</p>
<p>2011    Third member of the Tennessee Women&#8217;s Hall of Fame</p>
<p>2011    2011 Sports Illustrated Sportswoman of the Year alongside 2011 Sportsman of the Year, Duke men&#8217;s basketball coach Mike Krzyzewski</p>
<p>2012    Presidential Medal of Freedom</p>
<p>2012    Lifetime Achievement Award from the President&#8217;s Council on Physical Fitness, Sports &amp; Nutrition</p>
<p>2012    Named to the U.S. Department of State&#8217;s Council to Empower Women and Girls Through Sports</p>
<p>2012    Pop Warner Female Achievement Award</p>
<p>2012    Global ATHENA Leadership Award</p>
<p>2012    Tennessean of the Year by the Tennessee Sports Hall of Fame</p>
<p>2012    Michael J. Cleary Merit of Honor Award by NACDA</p>
<p>2012    Arthur Ashe Courage Award</p>
<p>2012    Billie Jean King Legacy Award presented by the USTA</p>
<p>2012    UT Alumni Association&#8217;s Distinguished Alumna Award</p>
<p>2012    Knoxville Association of Women Executives Notable Woman Award</p>
<p>2012    The NCAA also honored her legacy, and that of UCLA men&#8217;s basketball coaching great John Wooden, by naming a room in its new Myles Brand headquarters building the Summitt-Wooden Room</p>
<p>2013    AARP Andrus Lifetime Achievement Award</p>
<p>2013    New York Athletic Club &#8220;Winged Foot&#8221; Legend Award</p>
<p>2013    Mannie Jackson &#8211; Basketball&#8217;s Human Spirit Award</p>
<p>2013    FIBA Hall of Fame</p>
<p>2013    Keith Jackson Eternal Flame Award presented by CoSIDA</p>
<p>-List from PatSummit.org</p>
<div id="themify_builder_content-510104" data-postid="510104" class="themify_builder_content themify_builder_content-510104 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Filed Under: <a href="http://www.kqxy.com/category/uncategorized/" rel="category tag">Uncategorized</a></footer><!-- .entry-utility --></article><!-- #post-510104 --></div>
</div><!-- .block-content -->

</div><!-- #block-130 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-34" class="300x250-ad-1 block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bgz5499e7ebd2120 block-original-65" data-alias="300x250 Ad 1">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<div id="block-38" class="sweet-deals-ad block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bqk5499e7ebd6bb4 block-original-68" data-alias="Sweet Deals Ad">
<div class="block-content">
<a href="http://beaumont.sweetdealscumulus.com/"><img src="/wp-content/uploads/sites/295/2014/10/sweetdeals.png"></a>
</div><!-- .block-content -->

</div><!-- #block-38 -->
<div id="block-36" class="vip-club-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b6c5499e7ebd52a8 block-original-67" data-alias="VIP Club Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-7'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-36 -->
<div id="block-bfm55073e98b13c8" class="headlines block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bfm55073e98b13c8 block-original-bhz55073eb79838a" data-alias="Playlist">
<div class="block-content">
<h1 class="block-title"><span>Playlist</span></h1><p><iframe align="top,left" frameborder="0" height="480" id="tunegenie-onair" marginheight="0" marginwidth="0" name="onair" scrolling="no" src="http://kqxy.tunegenie.com/plugins/onair/?branding=no&amp;colorscheme=light&amp;bg=ffffff" width="310"></iframe></p>

</div><!-- .block-content -->

</div><!-- #block-bfm55073e98b13c8 -->
<div id="block-42" class="facebook-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bxz5499e7ebdb200 block-original-71" data-alias="Facebook Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-8'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-42 -->
<div id="block-43" class="headlines block block-type-content block-fluid-height block-mirrored block-mirroring-bch5499e7ebdc8c7 block-original-72" data-alias="Headlines">
<div class="block-content">
<h1 class="block-title"><span>Headlines</span></h1><div class="loop">

<div class="entry-row">

<article id="post-621894" class="post-621894 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kqxy.com/news/amy-schumer-buys-back-family-farm/" title="Amy Schumer buys back family farm" rel="bookmark">Amy Schumer buys back family farm</a></h2></header></article><!-- #post-621894 --><article id="post-621615" class="post-621615 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kqxy.com/news/jeopardy-contestant-who-died-before-show-aired-keeps-win-streak-going/" title="&#8216;Jeopardy!&#8217; contestant who died before show aired keeps win streak going" rel="bookmark">&#8216;Jeopardy!&#8217; contestant who died before show aired keeps win streak going</a></h2></header></article><!-- #post-621615 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-621063" class="post-621063 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kqxy.com/news/zsa-zsa-gabor-dies-at-99/" title="Zsa Zsa Gabor dies at 99" rel="bookmark">Zsa Zsa Gabor dies at 99</a></h2></header></article><!-- #post-621063 --><article id="post-620826" class="post-620826 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kqxy.com/news/snl-mocks-trump-putin-and-ties-with-exxon-ceo/" title="&#8216;SNL&#8217; mocks Trump, Putin and ties with Exxon CEO" rel="bookmark">&#8216;SNL&#8217; mocks Trump, Putin and ties with Exxon CEO</a></h2></header></article><!-- #post-620826 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-620229" class="post-620229 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kqxy.com/news/denzel-washington-brings-fences-from-stage-to-screen/" title="Denzel Washington brings &#8216;Fences&#8217; from stage to screen" rel="bookmark">Denzel Washington brings &#8216;Fences&#8217; from stage to screen</a></h2></header></article><!-- #post-620229 --><article id="post-618759" class="post-618759 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kqxy.com/news/progressive-rock-pioneer-greg-lake-is-dead-at-69/" title="Progressive rock pioneer Greg Lake is dead at 69" rel="bookmark">Progressive rock pioneer Greg Lake is dead at 69</a></h2></header></article><!-- #post-618759 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-43 -->
<div id="block-44" class="twitter-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bm65499e7ebde2f1 block-original-73" data-alias="Twitter Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-9'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-44 -->
<aside id="block-45" class="free-apps block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bcg5499e7ebdfbb2 block-original-74" data-alias="Home - Free Apps" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><span>Free Apps</span></h1><ul class="widget-area"><li id="text-3" class="widget widget_text">
			<div class="textwidget"><div align="center">
<a href="https://itunes.apple.com/us/app/kqxy/id797183923?mt=8" target="_blank"><img src="/wp-content/uploads/sites/295/2014/10/appstore.png" border="0"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.airkast.KQXYFM" target="_blank"><img src="/wp-content/uploads/sites/295/2014/10/googleplay.png" border="0"></a>&nbsp;<a><img src="/wp-content/uploads/sites/295/2014/10/amazon.png" border="0"></a>
</div></div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-45 -->
<div id="block-46" class="300x250-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bll5499e7ebe1218 block-original-79" data-alias="300x250 Ad 2">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-50" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-10 wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-50" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-233694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233694"><a href="/1111/11/11/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-233697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233697"><a href="/1111/11/11/terms-of-service">Terms of Service</a></li>
<li id="menu-item-233700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233700"><a href="/1111/11/11/contest-rules">Contest Rules</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.kqxy.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.kqxy.com/station-information/">Station Information</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="#">Employment Opportunities</a></li>
<li id="menu-item-418791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418791"><a href="http://www.kqxy.com/eeoc-2/">EEOC</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-50 -->
<div id="block-b0855ca17c3ed1b9" class="block block-type-custom-code block-fluid-height" data-alias="Wallpaper Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-16'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b0855ca17c3ed1b9 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="right">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->
<footer id="block-52" class="copyright block block-type-footer block-fluid-height" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright Cumulus Media / Cumulus Media is an equal opportunity employer / AA</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.kqxy.com/2016/06/28/accomplishments-and-history-of-pat-summitt/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"Q Morning Crew &#8211; BShaw and Dale","timeslot":"6:00 am - 10:00 am","excerpt":"","personality":"<div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.kqxy.com\/personalities\/brandin-shaw\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.kqxy.com\/wp-content\/uploads\/sites\/295\/2014\/10\/Brandin.jpg\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.kqxy.com\/personalities\/brandin-shaw\/\">Brandin Shaw<\/a><\/div><\/div><div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.kqxy.com\/personalities\/bshaw-and-dale\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.kqxy.com\/wp-content\/uploads\/sites\/295\/2015\/02\/BShawAndDaleStudioPic.png\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.kqxy.com\/personalities\/bshaw-and-dale\/\">BShaw and Dale<\/a><\/div><\/div><div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.kqxy.com\/personalities\/dale-baird\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.kqxy.com\/wp-content\/uploads\/sites\/295\/2015\/02\/411-Dale40x40.jpg\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.kqxy.com\/personalities\/dale-baird\/\">Dale Baird<\/a><\/div><\/div>","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.kqxy.com\/wp-content\/uploads\/sites\/295\/2015\/02\/photo-20140530200008.jpg\" \/>","link":"http:\/\/www.kqxy.com\/shows\/q-morning-crew-bshaw-and-dale\/"},"timeout":14392,"instance":3,"status":true,"endtime":1482422400,"memcache":true}; </script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.kqxy.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.kqxy.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.kqxy.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.kqxy.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.kqxy.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.kqxy.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.kqxy.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <script>
window.tgmplibs='cumulus';
      window===top && document.write('<script id="tgmpjs" src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script id="tgmpjs">
      top.tgmp?top.tgmp.onload():window.tgmp=new TuneGenieMediaPlayer('playerbar',
    { brand: 'kqxy',
      zindex: '10000',
      theme: ["#000000"],
      position: 'bottom',
      debug: true,
      ios_frame: 3,
      autostart: false,
      infoTrayOnLoad: true,
      useTritonPlayer: true,
      promptZag: true,
      delayed_frame: true,
      refreshGoogleBannerAds:true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>

</div><!-- #whitewrap -->

<!-- TGMP PLUGIN ENABLED 2016-08-04T22:20:05.345Z -->
<!-- DISABLE TGMP INFO TRAY -->
<!-- ADDED 2016-08-04T22:20:05.345Z -->
<script>
	if (window.top.tgmp) {
		window.top.tgmp.updateOption('infoTrayOnLoad',false);
	}
</script>
<!-- END DISABLE TGMP INFO TRAY -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 45/105 queries in 0.988 seconds using memcached
Object Caching 2518/2640 objects using memcached

 Served from: www.1460wrad.com @ 2016-12-22 09:20:49 by W3 Total Cache -->